Offizieller Bugthread - Bugs bitte hier posten

Was gefällt euch gut, was weniger gut an 4Players?

Moderatoren: Moderatoren, Redakteure

Benutzeravatar
CryTharsis
Beiträge: 19211
Registriert: 27.05.2011 18:40
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von CryTharsis » 14.03.2019 11:17

4P|suxo hat geschrieben:
14.03.2019 10:35
CryTharsis hat geschrieben:
14.03.2019 09:24
Ich kann seit geraumer Zeit meinen Avatar nicht mehr ändern. Habe es mit einigen Bilder und zwei Browsern ausprobiert.
kannst du mir mal die Datei, die du als letztes ausprobiert hast, zukommen lassen?
Hast PN. :)

Benutzeravatar
4P|suxo
Site Admin
Beiträge: 347
Registriert: 03.12.2013 13:17
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von 4P|suxo » 14.03.2019 14:24

CryTharsis hat geschrieben:
14.03.2019 11:17
4P|suxo hat geschrieben:
14.03.2019 10:35
CryTharsis hat geschrieben:
14.03.2019 09:24
Ich kann seit geraumer Zeit meinen Avatar nicht mehr ändern. Habe es mit einigen Bilder und zwei Browsern ausprobiert.
kannst du mir mal die Datei, die du als letztes ausprobiert hast, zukommen lassen?
Hast PN. :)
Ok, wir haben ein Problem festgestellt und behoben. Bitte versuche es nochmal.
test öäü 'quote'

Benutzeravatar
CryTharsis
Beiträge: 19211
Registriert: 27.05.2011 18:40
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von CryTharsis » 14.03.2019 14:32

4P|suxo hat geschrieben:
14.03.2019 14:24
Ok, wir haben ein Problem festgestellt und behoben. Bitte versuche es nochmal.
Funktioniert jetzt, danke!

Per Sempre Neapolis
Beiträge: 7
Registriert: 25.01.2014 01:07
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von Per Sempre Neapolis » 20.03.2019 16:14

Hallo zusammen, innerhalb der App wird mir zu den Tests seit neuestem nicht mehr die Grafik, welche die Wertung angibt, angezeigt. Woran könnte dies liegen?

Benutzeravatar
4P|suxo
Site Admin
Beiträge: 347
Registriert: 03.12.2013 13:17
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von 4P|suxo » 20.03.2019 16:19

Torcida Rumeln hat geschrieben:
20.03.2019 16:14
Hallo zusammen, innerhalb der App wird mir zu den Tests seit neuestem nicht mehr die Grafik, welche die Wertung angibt, angezeigt. Woran könnte dies liegen?
Welche App meinst du genau?
test öäü 'quote'

Per Sempre Neapolis
Beiträge: 7
Registriert: 25.01.2014 01:07
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von Per Sempre Neapolis » 20.03.2019 17:55

Die 4players App.

Benutzeravatar
4P|suxo
Site Admin
Beiträge: 347
Registriert: 03.12.2013 13:17
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von 4P|suxo » 22.03.2019 16:03

Per Sempre Neapolis hat geschrieben:
20.03.2019 17:55
Die 4players App.
In der iOs App und auch in der Android App sollten die Grafiken mittlerweile wieder auftauchen.
test öäü 'quote'

Per Sempre Neapolis
Beiträge: 7
Registriert: 25.01.2014 01:07
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von Per Sempre Neapolis » 22.03.2019 16:29

Jo, es klappt wieder. Danke!

Benutzeravatar
CryTharsis
Beiträge: 19211
Registriert: 27.05.2011 18:40
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von CryTharsis » Gestern 15:36

Avatar-Wechsel funktioniert leider wieder nicht bei mir...

4P-1545132032BzApU
Beiträge: 1
Registriert: 18.12.2018 12:20
Persönliche Nachricht:

Re: Offizieller Bugthread - Bugs bitte hier posten

Beitrag von 4P-1545132032BzApU » Gestern 16:41

Habe auf Android seit ca.4 Tagen das Problem, dass von der Startseite keine weiteren Links mehr funktionieren.

Antworten